Excel Eğitimleri

Excel Seviye Tespit Sınavı

Hedef Filo Excel Eğitimi Son Test sınavına hoşgeldiniz.

Adınız ve Soyadınız
E-Posta Adresiniz
Cep telefonunuz
1. Geri al komutunun kısa yolu aşağıdaki seçeneklerden hangisinde doğru olarak verilmiştir?

2. Aşağıdakilerden hangisi A1 hücresinin değerini getirir?

3. =A4+A5+A6+A7 formülünün eşdeğeri aşağıdakilerden hangisidir?

4. Üs almada kullanılan işaret aşağıdakilerden hangisidir?

5. =Yuvarla(20,451;1) sonucu nedir?

6. Aşağıdaki formüllerden hangisinde B2 hücresi ile A2 hücresindeki sayıların farkı alınır?

7. (A1;A7) neyi temsil eder?

8. Excelde tüm tabloyu seçmek için hangi kısayol kullanılır?

9. A1=10 B1=20 C1=30 D1=40 ise; =MAK(A1:C1) İşleminin sonucu nedir?

10. Seçilen hücre aralığındaki sayı değeri içeren hücre sayısını görüntüleyen işlev hangisidir?

11. =EĞER(D4>60;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 kaç olmalıdır?

12. Bir hücrenin içinde ##### işareti varsa bunun anlamı nedir?

13. Aşağıdakilerden hangisi A1 hücresindeki “Excel” metni ile A2 hücresindeki “Akademi” metnini A3 hücresi içine “Excel Akademi” olarak yazar?

14. Excelde verileri toplu bir şekilde özetlemek için hangi seçenek kullanılır?

15. Excelde yapmış olduğumuz bir grafiğin formatını diğer grafiğe aktarabilmek için CTRL + C ve CTRL + V düğmelerini kullanabiliriz.

16. Excelde farklı veri kaynaklarına bağlantı sağlayarak düzenleme yapabildiğimiz ve bir çok komutu yapabildiğimiz eklentinin adı nedir?

17. Excelde filtreleme yapmak için veri sekmesindeki “Filtre” düğmesine tıklayarak filtreleme yapabileceğimiz gibi “Filtre” Fonksiyonu kullanarak da filtreleme yapabiliriz.

18. Excelde A1 ve A20 hücre aralığındaki en büyük 2.sayıyı nasıl buluruz?

19. Eğer fonksiyonunda birden fazla koşulun aynı anda gerçekleşmesi istendiğinde Mantıksal Sınama kısmında hangi operatör kullanılır ?

20. 21.12.2023 tarihindeki ayın adını getirmek için aşağıdakilerden hangi fonksiyonu kullanırız?